交易登录 机构理财 私人财富 指数投资 华安未来 客户服务


关于提醒网站客户使用较高版本浏览器的通知
2017-03-02 08:44:07 来源: 华安基金 字号:

尊敬的投资者:


  您好。


  为了向您提供更佳的使用体验,华安基金将于2017年3月6日对系统进行升级。升级后,部分低版本的浏览器将无法正常登录我司网上交易系统,建议您使用如下浏览器登录访问:


  IE浏览器:IE7以上版本;


  Chrome浏览器:38版本以上;


  Safari浏览器:Safari7以上版本。


  备注:

  如使用高版本的浏览器时依然无法打开网上交易系统,可能是由于防火墙的设置原因,建议检查是否勾选了TLS1.0(或更高版本)——以IE浏览器为例,路径为工具-Internet选项-高级-勾选“TLS 1.0”。

 

 

                     华安基金管理有限公司

                     2017年03月02日